9/25/2013

Composer require PEAR package

{
 "repositories": [
  {
   "type": "pear",
   "url": "http://pear.php.net"
  }
 ],
 "require": {
  "pear-pear/Mail": ">=1.2.0"
 }
}

#composer #PHP